米尔科技提醒您:您的浏览器版本过低或者使用了兼容模式,为了获得更好的浏览体验,建议使用IE10以上的浏览器或使用极速模式。 请升级浏览器以获得更好的体验!

我可以在DS-5上使用其他版本的GCC和armcc吗?

问题类别: > DS-5 浏览次数:3175
发布日期:2012/4/17 10:39:40 文章来源:米尔科技
回复日期:2020/12/21 9:18:36

环境说明

分析描述

问题解答

      可以,通过GUI,可以很方便地对工程工具链进行配置。